<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta property="og:image" content="https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1-330x220.jpg"/>

<script src="/cdn-cgi/apps/head/NK1VXGmtg6q0Pk2gcxg6pHNNUyY.js"></script><link rel="pingback" href="https://fsnoticias.org/xmlrpc.php" />

<title>Navidad es Jesús llevó alegría y esperanza en esta Navidad - Familia Sodálite</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Movimiento de Vida Cristiana realizó numerosas Campañas Navideñas Navidad es Jesús durante el pasado mes de diciembre."/>
<link rel="canonical" href="https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Navidad es Jesús llevó alegría y esperanza en esta Navidad - Familia Sodálite" />
<meta property="og:description" content="El Movimiento de Vida Cristiana realizó numerosas Campañas Navideñas Navidad es Jesús durante el pasado mes de diciembre." />
<meta property="og:url" content="https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" />
<meta property="og:site_name" content="Familia Sodálite" />
<meta property="article:tag" content="alegría" />
<meta property="article:tag" content="Campañas Navideñas" />
<meta property="article:tag" content="Navidad" />
<meta property="article:tag" content="Navidad es Jesús" />
<meta property="article:tag" content="Solidario" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-01-15T15:21:43-05:00" />
<meta property="article:modified_time" content="2019-01-14T15:23:10-05:00" />
<meta property="og:updated_time" content="2019-01-14T15:23:10-05:00" />
<meta property="og:image" content="https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1.jpg" />
<meta property="og:image:secure_url" content="https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1.jpg" />
<meta property="og:image:width" content="1110" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Movimiento de Vida Cristiana realizó numerosas Campañas Navideñas Navidad es Jesús durante el pasado mes de diciembre." />
<meta name="twitter:title" content="Navidad es Jesús llevó alegría y esperanza en esta Navidad - Familia Sodálite" />
<meta name="twitter:image" content="https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Familia Sodálite &raquo; Feed" href="https://fsnoticias.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Familia Sodálite &raquo; RSS de los comentarios" href="https://fsnoticias.org/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fsnoticias.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://fsnoticias.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fsnoticias.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='owlcarousel-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/owl.carousel.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='xmag-animate-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/animate.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='xmag-style-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/tnstyle.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='xmag-responsive-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/responsive.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/justifiedGallery.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='https://fsnoticias.org/wp-content/themes/x-mag/css/magnific-popup.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://fsnoticias.org/wp-content/themes/x-mag-child/style.css?ver=1.0.1478901715' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://fsnoticias.org/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://fsnoticias.org/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-xmag_option-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7CSource+Sans+Pro%3A700%7COpen+Sans%3A400&#038;subset=latin&#038;ver=1497378139' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://fsnoticias.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://fsnoticias.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://fsnoticias.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fsnoticias.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fsnoticias.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='https://wp.me/p7UGnN-5Kd' />
<link rel="alternate" type="application/json+oembed" href="https://fsnoticias.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" />
<link rel="alternate" type="text/xml+oembed" href="https://fsnoticias.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>        <script type="text/javascript">
            var ajaxurl = 'https://fsnoticias.org/wp-admin/admin-ajax.php';
        </script>
    <!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/favicon.png" />
<link rel="icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/favicon-1.png" type="image/gif"/>
<link rel="icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/favicon-2.png" type="image/png"/>
<link rel="apple-touch-icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/favicon-3.png" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://fsnoticias.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://fsnoticias.org/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://fsnoticias.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://fsnoticias.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd0b13035-ded0-4f18-a468-5c0ed3672ecb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Gracias por suscribirte!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Ahora estás suscrito a las notificaciones. Puedes cancelar tu suscripción cuando quieras.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "FS Noticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "fsnoticias.org";
oneSignal_options['path'] = "https://fsnoticias.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665a394a-cbcf-449b-8277-1a86a5e1eeb9";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrar notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta es una notificación de prueba';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://fsnoticias.org';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click en permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz click aquí para recibir notificaciones en tu navegador';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Configurar notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones para permitir notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#336699';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:partner" content="tfwp" />            <style type='text/css' media="all">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</style>
            <link rel="icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/cropped-favicon-8-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fsnoticias.org/wp-content/uploads/2017/06/cropped-favicon-8-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fsnoticias.org/wp-content/uploads/2017/06/cropped-favicon-8-180x180.png" />
<meta name="msapplication-TileImage" content="https://fsnoticias.org/wp-content/uploads/2017/06/cropped-favicon-8-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57327817-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Navidad es Jesús llevó alegría y esperanza en esta Navidad" /><meta name="twitter:description" content="Lima, 14/01/19 (MVC Noticias – Perú). Con el objetivo de promover el verdadero sentido de la Navidad en las personas más necesitadas, el Movimiento de Vida Cristiana realizó numerosas Campañas Navideñas Navidad es Jesús durante el pasado mes de diciembre. Estas campañas se llevaron a cabo en diversos países de Latinoamérica como Perú en Lima, Arequipa, Chincha, Huaraz, Ayacucho, Piura, Cajamarca, Trujillo y Chimbote. También en Bogotá, Cali y Medellín en Colombia y en Guayaquil de Ecuador. Igualmente, estas campañas se realizaron en las ciudades de Rio de Janeiro, Petrópolis y São Paulo en Brasil así como en Santiago de&hellip;" /><meta name="twitter:image" content="https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
.sticked {
    margin-top: 135px !important;
    padding-top: 50px !important;
}

.single-format-video .sticked {
    margin-top: 135px !important;
    padding-top: 180px !important;
}
.header-social li {
    display: inline-block;
    height: 37px;
    width: 34px;
    text-align: center;
    padding-top: 0px !important;
}
.header-search-wrap #main-search .input-wrap {
    position: absolute;
    top: 37px;
    right: 0;
    width: 380px;
    box-shadow: 1px 1px 2px rgba(0,0,0,0.2);
    z-index: 100;
    display: none;
    height: 40px;
}

div#comments {
    display: none !important;
}

div#respond {
    display: none !important;
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">.reviewscore, .score, .tn-final-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4,
                             .post-cat, .add-comment-btn, .block-title, .tn-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
                             .widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
                             .load-more-text, nav #s, .tn-author-box h3, .widget-title h3, .single .cat-list > span, .single .tag-list > span, .single .share-list > span, #pagination, .widget-social-counter .counter, .post-nav-link-label,
                             .tn_block_countdown .boxName, .tn_block_countdown .position{font-family:Montserrat;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a, .widget-login a, .tn-criteria, .tn-criteria-score {font-family:"Source Sans Pro";font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .tn-author-meta h3 {font-family:"Open Sans";font-weight:400;font-style:normal;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>

<body class="post-template-default single single-post postid-22085 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive"itemscope itemtype="http://schema.org/Article" >
    <div class="site-container boxed block-heading-style3">
    	<!-- page-wrap open-->
    	<div class="page-wrap clear-fix">
    
    		<!-- header-wrap open -->
    		<div class="header-wrap header-light header-style1  header-compact">
                 
                <div class="top-bar clear-fix">
                    <div class="tn-container clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile-menu-icon">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-menu-footer-container"><ul id="menu-menu-footer" class="menu"><li id="menu-item-15970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15970"><a href="#">Familia sodálite</a>
<ul  class="sub-menu">
	<li id="menu-item-15986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://fsnoticias.org/quienes-somos">¿Quiénes somos?</a></li>
	<li id="menu-item-15988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://fsnoticias.org/historia">Historia</a></li>
	<li id="menu-item-15987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://fsnoticias.org/espiritualidad-sodalite">Espiritualidad Sodálite</a></li>
	<li id="menu-item-15989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15989"><a href="https://fsnoticias.org/nuestra-senora-de-la-reconciliacion">Nuestra Señora de la Reconciliación</a></li>
</ul>
</li>
<li id="menu-item-15971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15971"><a href="#">Vida consagrada</a>
<ul  class="sub-menu">
	<li id="menu-item-15991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15991"><a href="https://fsnoticias.org/sodalicio-de-vida-cristiana">Sodalicio de Vida Cristiana</a></li>
	<li id="menu-item-15992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15992"><a href="https://fsnoticias.org/fraternidad-mariana-de-la-reconciliacion">Fraternidad Mariana de la Reconciliación</a></li>
	<li id="menu-item-15990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://fsnoticias.org/siervas-del-plan-de-dios">Siervas del Plan de Dios</a></li>
</ul>
</li>
<li id="menu-item-15975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15975"><a href="https://fsnoticias.org/que-es-el-mvc">MVC</a>
<ul  class="sub-menu">
	<li id="menu-item-15993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15993"><a href="#">Asociaciones</a></li>
	<li id="menu-item-15994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15994"><a href="#">Servicios</a></li>
</ul>
</li>
<li id="menu-item-15972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15972"><a href="#">Asociaciones</a>
<ul  class="sub-menu">
	<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://fsnoticias.org/asociacion-de-maria-inmaculada">Asociación de María Inmaculada</a></li>
	<li id="menu-item-15996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15996"><a href="https://fsnoticias.org/hermandad-nuestra-senora-de-la-reconciliacion">Hermandad Nuestra Señora de la Reconciliación</a></li>
</ul>
</li>
<li id="menu-item-15973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15973"><a href="#">Apostolado</a>
<ul  class="sub-menu">
	<li id="menu-item-16000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16000"><a href="https://fsnoticias.org/jovenes">Jóvenes</a></li>
	<li id="menu-item-16003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16003"><a href="https://fsnoticias.org/solidaridad">Solidaridad</a></li>
	<li id="menu-item-15998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15998"><a href="https://fsnoticias.org/educacion">Educación</a></li>
	<li id="menu-item-15997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15997"><a href="https://fsnoticias.org/cultura">Cultura</a></li>
	<li id="menu-item-15999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15999"><a href="https://fsnoticias.org/familia-y-vida">Familia y Vida</a></li>
	<li id="menu-item-16002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://fsnoticias.org/parroquias">Parroquias</a></li>
</ul>
</li>
<li id="menu-item-15974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15974"><a href="#">Vida cristiana</a>
<ul  class="sub-menu">
	<li id="menu-item-16005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16005"><a href="https://fsnoticias.org/oracion">Oración</a></li>
	<li id="menu-item-16008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16008"><a href="https://fsnoticias.org/formacion">Formación</a></li>
	<li id="menu-item-16006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="https://fsnoticias.org/publicaciones">Publicaciones</a></li>
	<li id="menu-item-16004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16004"><a href="https://fsnoticias.org/musica">Música</a></li>
</ul>
</li>
<li id="menu-item-16001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16001"><a href="https://fsnoticias.org/donde-estamos-2">Donde estamos</a></li>
</ul></div><div id="top-menu-mobile" class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15970"><a href="#">Familia sodálite</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15986"><a href="https://fsnoticias.org/quienes-somos">¿Quiénes somos?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15988"><a href="https://fsnoticias.org/historia">Historia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15987"><a href="https://fsnoticias.org/espiritualidad-sodalite">Espiritualidad Sodálite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15989"><a href="https://fsnoticias.org/nuestra-senora-de-la-reconciliacion">Nuestra Señora de la Reconciliación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15971"><a href="#">Vida consagrada</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15991"><a href="https://fsnoticias.org/sodalicio-de-vida-cristiana">Sodalicio de Vida Cristiana</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15992"><a href="https://fsnoticias.org/fraternidad-mariana-de-la-reconciliacion">Fraternidad Mariana de la Reconciliación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15990"><a href="https://fsnoticias.org/siervas-del-plan-de-dios">Siervas del Plan de Dios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15975"><a href="https://fsnoticias.org/que-es-el-mvc">MVC</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15993"><a href="#">Asociaciones</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15994"><a href="#">Servicios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15972"><a href="#">Asociaciones</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://fsnoticias.org/asociacion-de-maria-inmaculada">Asociación de María Inmaculada</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15996"><a href="https://fsnoticias.org/hermandad-nuestra-senora-de-la-reconciliacion">Hermandad Nuestra Señora de la Reconciliación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15973"><a href="#">Apostolado</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16000"><a href="https://fsnoticias.org/jovenes">Jóvenes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16003"><a href="https://fsnoticias.org/solidaridad">Solidaridad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15998"><a href="https://fsnoticias.org/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15997"><a href="https://fsnoticias.org/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15999"><a href="https://fsnoticias.org/familia-y-vida">Familia y Vida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16002"><a href="https://fsnoticias.org/parroquias">Parroquias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15974"><a href="#">Vida cristiana</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16005"><a href="https://fsnoticias.org/oracion">Oración</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16008"><a href="https://fsnoticias.org/formacion">Formación</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16006"><a href="https://fsnoticias.org/publicaciones">Publicaciones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16004"><a href="https://fsnoticias.org/musica">Música</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16001"><a href="https://fsnoticias.org/donde-estamos-2">Donde estamos</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->         				
                        <div class="header-search-wrap clear-fix">
                            <div id="main-search" class="clear-fix">

        				        <form method="get" id="search-form" action="https://fsnoticias.org/">
    <div class="input-wrap">
	   <script>
  (function() {
    var cx = '015445833985713142593:argjt9i-r_e';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>	</div>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
</form>        
                            </div><!--main-search-->
                        </div>
                        
    					<div class="header-social">
    						<ul class="clear-fix">
                                		
            							            								<li class="fb"><a href="https://www.facebook.com/FSNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li>
            							            							
            							            								<li class="twitter"><a href="https://twitter.com/FS_Noticias" target="_blank"><i class="fa fa-twitter"></i></a></li>
            							            							
            							            							
            							            							
            							            							
            							            								<li class="instagram"><a href="https://www.instagram.com/fsnoticias/" target="_blank"><i class="fa fa-instagram"></i></a></li>
            							            							
            							            							
            							            								<li class="youtube"><a href="https://www.youtube.com/user/FSNoticiasOficial" target="_blank"><i class="fa fa-youtube"></i></a></li>
            							            							
            							            								<li class="rss"><a href="https://fsnoticias.org/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
            							                                        
                                                                                                                           							
    						</ul>
    					</div>        
                            
                    </div>
                </div><!--top-bar-->
                                <div class="header-content">
                    <div class="tn-container">
                    <!-- logo open -->
                            			<div class="logo">
                        <h1>
                            <a href="https://fsnoticias.org">
                                <img src="https://fsnoticias.org/wp-content/uploads/2017/06/logolast.png" alt="logo"/>
                            </a>
                        </h1>
        			</div>
        			<!-- logo close -->
                                        <!-- nav open -->
        			<nav class="main-nav">
                            <div class="mobile-menu-icon">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="main-menu" class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-16345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16345"><a href="https://fsnoticias.org/">Inicio</a></li>
<li id="menu-item-15890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15890 menu-category-99"><a href="https://fsnoticias.org/categoria/noticias">Noticias</a></li>
<li id="menu-item-17385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17385 menu-category-104"><a href="https://fsnoticias.org/categoria/publicaciones">Publicaciones</a></li>
<li id="menu-item-17604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17604 menu-category-778"><a href="https://fsnoticias.org/categoria/galeria-de-fotos">Fotos</a></li>
<li id="menu-item-17603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17603 menu-category-779"><a href="https://fsnoticias.org/categoria/galeria-de-videos">Videos</a></li>
<li id="menu-item-16347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16347"><a href="https://fsnoticias.org/contactenos">Contáctenos</a></li>
</ul></div><div id="main-mobile-menu" class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16345"><a href="https://fsnoticias.org/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15890 menu-category-99"><a href="https://fsnoticias.org/categoria/noticias">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17385 menu-category-104"><a href="https://fsnoticias.org/categoria/publicaciones">Publicaciones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17604 menu-category-778"><a href="https://fsnoticias.org/categoria/galeria-de-fotos">Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17603 menu-category-779"><a href="https://fsnoticias.org/categoria/galeria-de-videos">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16347"><a href="https://fsnoticias.org/contactenos">Contáctenos</a></li>
</ul></div>                    
        			</nav>
        			<!-- nav close -->
                    </div>
                </div>
                                <div class="tn-breadcrumb"><div class="tn-container"><div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://fsnoticias.org/"><span itemprop="title">Inicio</span></a></span><span class="delim">&rarr;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://fsnoticias.org/categoria/noticias"><span itemprop="title">Noticias</span></a></span><span class="delim">&rarr;</span><span class="current">Navidad es Jesús llevó alegría y esperanza en esta Navidad</span></div></div></div>
                            </div>
            <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		    		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body clear-fix sb-right">    
        
                    <div class="tn-single-cover fw-cover cover1" style="background-image:url(https://fsnoticias.org/wp-content/uploads/2019/01/NEJ-1.jpg);background-size:cover;background-position:50% 50%;background-repeat:no-repeat;margin-top:-40px;">
                <div class="tn-container">
                    <div class="article-thumb">
                                        </div>                
                </div>
                <div class="cover-details tn-container">
                                        	<h1 class="post-title post-title-single top" itemprop="headline">Navidad es Jesús llevó alegría y esperanza en esta Navidad</h1>
                                            <div class="post-meta post-meta-single">                  
                                    
                                <img alt='' src='https://secure.gravatar.com/avatar/3fa5b1141f3c4b702dabdca115f69b96?s=20&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3fa5b1141f3c4b702dabdca115f69b96?s=40&amp;d=mm&amp;r=g 2x' class='avatar avatar-20 photo' height='20' width='20' /><div class="author" itemprop="author" ><a rel="author" href="https://fsnoticias.org/author/fcastaneda" title="Posts by Francisco Castañeda">Francisco Castañeda</a></div>                                                                         
                                <time class="article-time">
                                    <i class="fa fa-clock-o"></i>
                                    15 enero, 2019                                </time>					   
                                							
                				                        </div>
                                                <div class="overlay-meta">                                               
                                                            <div class="post-cat post-cat-bg cat-bg-99">  
                                        <a href="https://fsnoticias.org/categoria/noticias">Noticias</a>                                    </div>
                                                        </div>
                                                    <div class="tn-share-box clearfix">
                                    	            <ul class="social-share shrinked">
                                    <li><a class="tn-share tn_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                    <li><a class="tn-share tn_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;text=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;text=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                    <li><a class="tn-share tn_google_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Google Plus"><i class="fa fa-google-plus"></i></a></li>
                                                    <li><a class="tn-share tn_pinterest_share" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Pinterest"><i class="fa fa-pinterest"></i></a></li>
                                                    <li><a class="tn-share tn_tumblr_share" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;name=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;name=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad" title="Tumblr"><i class="fa fa-tumblr"></i></a></li>
                                                    <li><a class="tn-share tn_linkedin_share" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Linkedin"><i class="fa fa-linkedin"></i></a></li>
                                <li class="share-btn"><a href="#"><i class="fa fa-reply"></i></a><span>Share</span></li>                        
            </ul>
                                 </div>
                                        </div>            
            </div>
                <div class="tn-container">
            <div class="single-page content has-sidebar" itemscope itemtype="http://schema.org/BlogPosting">
                        
        <article class="post-article post-22085 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-alegria tag-campanas-navidenas tag-navidad tag-navidad-es-jesus tag-solidario" >
            
            <section class="article-content" itemprop="articleBody">
                    
                <!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085'></div><p style="text-align: justify;"><b>Lima, 14/01/19 (MVC Noticias – Perú).</b><span style="font-weight: 400;"> Con el objetivo de promover el verdadero sentido de la Navidad en las personas más necesitadas, el Movimiento de Vida Cristiana realizó numerosas Campañas Navideñas Navidad es Jesús durante el pasado mes de diciembre.</span></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-26736" src="http://mvcweb.org/wp-content/uploads/2019/01/NEJ-2.jpg" alt="" width="550" height="310" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Estas campañas se llevaron a cabo en diversos países de Latinoamérica como Perú en Lima, Arequipa, Chincha, Huaraz, Ayacucho, Piura, Cajamarca, Trujillo y Chimbote. También en Bogotá, Cali y Medellín en Colombia y en Guayaquil de Ecuador.</span></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-26737" src="http://mvcweb.org/wp-content/uploads/2019/01/NEJ-4.jpg" alt="" width="550" height="367" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Igualmente, estas campañas se realizaron en las ciudades de Rio de Janeiro, Petrópolis y São Paulo en Brasil así como en Santiago de Chile, Santo Domingo, Costa Rica y Argentina.</span></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-26738" src="http://mvcweb.org/wp-content/uploads/2019/01/NEJ-5.jpg" alt="" width="550" height="413" /></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Las campañas navideñas de Navidad es Jesús buscan llevar alegría y esperanza a los niños más necesitados y fomentar un espíritu solidario entre los voluntarios.</span></p>
<p><img class="aligncenter size-full wp-image-26739" src="http://mvcweb.org/wp-content/uploads/2019/01/NEJ-6.jpg" alt="" width="550" height="550" /></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22085" class="share-twitter sd-button share-icon no-text" href="https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22085" class="share-facebook sd-button share-icon no-text" href="https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22085" class="share-google-plus-1 sd-button share-icon no-text" href="https://fsnoticias.org/noticias/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Noticias relacionadas</em></h3>
</div>            </section>        
            
        </article>
        
                                <div class="cat-list">
                    <span><i class="fa fa-folder-open"></i>Categorías</span>
                    <a class="cat-btn tn-button cat-bg-99" href="https://fsnoticias.org/categoria/noticias" title="View all posts in Noticias">Noticias</a>                </div>
        		                        <div class="tag-list">
                    <span><i class="fa fa-tags"></i>Etiquetas</span>
                    <a class="tag-btn tn-button" href="https://fsnoticias.org/etiqueta/alegria" title="View all posts tagged alegría">alegría</a><a class="tag-btn tn-button" href="https://fsnoticias.org/etiqueta/campanas-navidenas" title="View all posts tagged Campañas Navideñas">Campañas Navideñas</a><a class="tag-btn tn-button" href="https://fsnoticias.org/etiqueta/navidad" title="View all posts tagged Navidad">Navidad</a><a class="tag-btn tn-button" href="https://fsnoticias.org/etiqueta/navidad-es-jesus" title="View all posts tagged Navidad es Jesús">Navidad es Jesús</a><a class="tag-btn tn-button" href="https://fsnoticias.org/etiqueta/solidario" title="View all posts tagged Solidario">Solidario</a>                </div>
    	        
                    <div class="share-list clearfix">
                <span><i class="fa fa-reply"></i>Share</span>
                    	            <ul class="social-share shrinked">
                                    <li><a class="tn-share tn_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Facebook"><i class="fa fa-facebook"></i></a></li>
                                                    <li><a class="tn-share tn_twitter_share" onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;text=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;text=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad" title="Twitter"><i class="fa fa-twitter"></i></a></li>
                                                    <li><a class="tn-share tn_google_share" onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Google Plus"><i class="fa fa-google-plus"></i></a></li>
                                                    <li><a class="tn-share tn_pinterest_share" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Pinterest"><i class="fa fa-pinterest"></i></a></li>
                                                    <li><a class="tn-share tn_tumblr_share" onClick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;name=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http://https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085&amp;name=Navidad%20es%20Jesús%20llevó%20alegría%20y%20esperanza%20en%20esta%20Navidad" title="Tumblr"><i class="fa fa-tumblr"></i></a></li>
                                                    <li><a class="tn-share tn_linkedin_share" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085" title="Linkedin"><i class="fa fa-linkedin"></i></a></li>
                                <li class="share-btn"><a href="#"><i class="fa fa-reply"></i></a><span>Share</span></li>                        
            </ul>
                 </div>
            
        
        
        
    
    
        </div> <!-- main-content -->
    
        
        
        <!--<home sidebar widget>-->
	    	<div class="sidebar right">
            <aside id="text-3" class="widget widget_text"><div class="widget-header"><div class="widget-title"><h3>Suscríbete</h3></div></div>			<div class="textwidget"><script type="text/javascript">
		var j = jQuery.noConflict();
		j(document).ready(function(){
			
			/* Suscripcion */
			j("#signup-form").submit(function(e){
				e.preventDefault(); 
				
				var $form = j(this),
				email = $form.find('input[name="email"]').val(),
				url = $form.attr('action');
				
				console.log(url);
				
				j.post(url, {email:email},
				  function(data) {
				      if(data)
				      {
				      	if(data=="Some fields are missing.")
				      	{
					      	j("#status").text("Por favor, complete su nombre y correo electrónico.");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Invalid email address.")
				      	{
					      	j("#status").text("El correo es inválido");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Invalid list ID.")
				      	{
					      	j("#status").text("Your list ID is invalid.");
					      	j("#status").css("color", "red");
				      	}
				      	else if(data=="Already subscribed.")
				      	{
					      	j("#status").text("Este correo ya está registrado!");
					      	j("#status").css("color", "red");
				      	}
				      	else
				      	{
					      	j("#status").text("Usted se ha suscrito con éxito.!");
					      	j("#status").css("color", "green");
				      	}
				      }
				      else
				      {
				      	alert("Sorry, unable to subscribe. Please try again later!");
				      }
				  }
				);
			});
			j("#signup-form").keypress(function(e) {
				    if(e.keyCode == 13) {
				    	e.preventDefault(); 
						j(this).submit();
				    }
				});
			j("#submit-btn").click(function(e){
				e.preventDefault(); 
				j("#signup-form").submit();
			});
			
		});
	</script>
<form method="POST" action="https://fsnoticias.org/signup.php" name="signup-form" method="POST" id="signup-form" accept-charset="utf-8">

<fieldset>
<div>
					
<p><input placeholder="Tu Email" style='padding: 10px 0px 10px 5px;
width: 100%;
border: 1px solid #ccc;' name="email" type="email" id="email" pattern="^[A-Za-z0-9](([_\.\-]?[a-zA-Z0-9]+)*)@([A-Za-z0-9]+)(([\.\-]?[a-zA-Z0-9]+)*)\.([A-Za-z]{2,})$" required=""><br>
					
					
				</p></div>
<p id="status"></p>
</fieldset>
<p>
							<input type="submit" class="submit wpcf7-form-control wpcf7-submit" id="submit" value="Quiero suscribirme">
			</p>
<div class="clearfix"></div></form></div>
		</aside><aside id="text-6" class="widget widget_text"><div class="widget-header"><div class="widget-title"><h3>Se estrenó Curz Ancla de Catholic Go!</h3></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fappcatholicgo%2Fvideos%2F2078829805729452%2F&show_text=0&width=330" width="330" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</aside><aside id="text-5" class="widget widget_text"><div class="widget-header"><div class="widget-title"><h3>Estreno de Nocha a Mena con entrevista a Itala Rodriguez</h3></div></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fappcatholicgo%2Fvideos%2F2079313705681062%2F&show_text=0&width=330" width="330" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div>
		</aside><aside id="tn_facebook-2" class="widget widget-facebook"><div class="widget-header"><div class="widget-title"><h3>Síguenos en Facebook</h3></div></div>		
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFSNoticias&amp;width=300&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" scrolling="no" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true" show-border="false"></iframe>
			</div>
		</div>
		</aside>  	
		</div>
    <!--</home sidebar widget>-->        
    </div>
 <script>
$(window).scroll(function() {
if ($(this).scrollTop() > 1){  
    $('.header-wrap').addClass("sticky");
	$('.main-body').addClass("sticked");
  }
  else{
    $('.header-wrap').removeClass("sticky");
    $('.main-body').removeClass("sticked");
  }
});
</script>
            </div>
    		<!-- MAIN BODY CLOSE -->
    		
    		<!-- FOOTER OPEN -->
                		<div class="footer">
                
                                <div class="footer-lower clear-fix">
                    <div class="tn-container">
                        <div class="tn-copyright"><div class="creditos">Familia Sodálite Noticias ha sido desarrollada por <a href="http://vemultimedios.org">VE Multimedios</a></div>                            <div class="redes"><a href="https://www.facebook.com/FSNoticias?fref=ts">Facebook | </a><a href="https://twitter.com/FS_Noticias">Twitter | </a><a href="https://www.youtube.com/user/FSNoticiasOficial">YouTube | </a><a href="https://plus.google.com/+FamiliaSod%C3%A1liteNoticias/posts">Google+ |
 </a><a href="http://www.flickr.com/photos/59378052@N07/">Flickr</a></div> </div>
                         
                    </div>
                </div>
    		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
            	<div style="display:none">
	<div class="grofile-hash-map-3fa5b1141f3c4b702dabdca115f69b96">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-4031479d7d2fc059eeb5574b84584d55","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58262439518ffb6a "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/fsnoticias.org\/noticias\/navidad-jesus-llevo-alegria-esperanza-esta-navidad-22085":22085};
	</script>
<link rel='stylesheet' id='addthis_output-css'  href='https://fsnoticias.org/wp-content/plugins/addthis/css/output.css?ver=4.8.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://fsnoticias.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.12'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/jquery.countdown.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/owl.carousel.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/justifiedGallery.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/jquery.magnific-popup.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/ticker.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/jquery.counterup.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/waypoints.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/jquery.fitvids.js?ver=4.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var primary_color = "#016ea5";
var justified_ids = [];
var fixed_nav = null;
var tn_owl_el = {"carousel":"","sidebar_slider":"","main_slider":"","gallery":"","grid":""};
var mconfig = [];
var megamenu_carousel_el = null;
var ticker = [];
var cat_bg_color = [""];
var countdownID = [];
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/themes/x-mag/js/customjs.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/fsnoticias.org\/wp-admin\/admin-ajax.php","nonce":"d9e1662f88","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/fsnoticias.org\/wp-login.php?redirect_to=https%3A%2F%2Ffsnoticias.org%2Fnoticias%2Fnavidad-jesus-llevo-alegria-esperanza-esta-navidad-22085","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fsnoticias.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'116943643',post:'22085',tz:'-5',srv:'fsnoticias.org'} ]);
	_stq.push([ 'clickTrackerInit', '116943643', '22085' ]);
</script>
<!--wp_footer--> 
</body>
</html>